Oracle Linux 6.5 & VMware Workstation 10.0.x


VMware workstation 10.x i Oracle Linux 6.x ya da Centos 6.x e kurduktan sonra çalıştırmak istediğinizde bir problemle muhatap olarak yazılımı çalıştıramıyorsunuz. Bu konuya değinmek istiyorum.

 

Sistemim de Oracle Linux 6.5 yüklü ve sanallaştırma yazılmı olarak VMware Workstation kullanmak istiyorum.

(My system is Oracle Enterprise Linux 6.5 and i want to use VMware Workstation)

Oracle Linux 6.5 bildiginiz üzere UEK3 kerneli kullanmakta. Buda bildiğimiz rakamlar Kernel 3.8.x e denk gelmektedir.

(You know that OEL6.5 uses UEK3 kernel(linux kernel 3.8.x)

Okumaya devam et

Reklamlar